Das neue Audi V8 Forum findest Du hier!
www.v8forum.de

German >> Audi V8 Forum

Z.

Reged: 07/06/2002
Posts: 4
Automatikdisplay leuchtet ständig.
      07/06/2002 23:55

Hallo V8 Gemeinde.
HAbe folgendes Problem, vielleicht kann mir jemand helfen.
Das Display für die Automatikwahlstufe im Kombiinstrument leuchtet ständig und zwar alle auf einmal.Die Automatik schaltet normal aber alles leuchtet.Im Bordbuch steht die Automatik ist auf Notbetrieb umgeschaltet, hilft mir aber auch nicht weiter. Kann man es irgendwie umstellen oder abstellen?
Warte auf eure Hilfe.
Gruss Zsolt.

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Automatikdisplay leuchtet ständig. Zsolt Wallner 07/06/2002 23:55
. * Re: Automatikdisplay leuchtet ständig. Dirk D   08/11/2002 18:14
. * Re: sicherung am relais thomas roth   08/11/2002 20:42
. * Re: sicherung am relais Dirk D   08/11/2002 21:22
. * Re: sicherung am relais michael r.   09/11/2002 09:29
. * Re: sicherung am relais thomas roth   09/11/2002 12:27
. * Re: sicherung am relais thomas roth   08/11/2002 21:38
. * Re: sicherung am relais Dirk D   08/11/2002 22:20
. * Re: sicherung am relais Thomas Müller   08/11/2002 22:19
. * Re: Automatikdisplay leuchtet ständig. Andreas B.   08/06/2002 13:53
. * Re: Automatikdisplay leuchtet ständig. Michi   08/06/2002 19:27
. * Re: Automatikdisplay leuchtet ständig. Thomas Müller   08/06/2002 21:34
. * Re: Automatikdisplay leuchtet ständig. Jürgen K.G.W.   09/06/2002 17:31
. * Re: Automatikdisplay leuchtet st䮤ig. Bruno A.   08/06/2002 01:16
. * Re: Automatikdisplay leuchtet ständig. Stephan H.   08/06/2002 00:47
. * Re: Automatikdisplay leuchtet ständig. Joachim von Lühmann   08/06/2002 00:06

Extra information
0 registered and 72 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 8027

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.378 seconds in which 0.373 seconds were spent on a total of 14 queries. Zlib compression enabled.