Das neue Audi V8 Forum findest Du hier!
www.v8forum.de

German >> Audi V8 Forum

P.

Reged: 29/09/2002
Posts: 26
Loc: Bayreuth
Re: Lautes "KLONK" bei starkem Ein-/Ausfedern [re: Jens Freisen]
      13/10/2004 23:55

Hallo,
helfen kann ich leider nicht, nur ein wenig mitfühlen. Bei meinem tritt exakt das selbe Geräusch auf, die Werkstatt findet aber nix. Klonk sagt er erst seit ich Eibach (40mm) eingebaut habe.

Grüßle

Peter

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Lautes "KLONK" bei starkem Ein-/Ausfedern Jens Freisen 30/09/2004 17:40
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Jens Freisen   18/11/2004 18:11
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Marcus Scharrenbroch   18/11/2004 22:24
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Oliver W.   14/10/2004 01:30
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Peter S.   13/10/2004 23:55
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Mayer Tom   30/09/2004 18:51
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Jens Freisen   07/10/2004 17:40
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Mayer Tom   08/10/2004 08:58
. * Re: Lautes "KLONK" bei starkem Ein-/Ausfedern Stefan Schumacher   08/10/2004 15:46

Extra information
1 registered and 671 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 859

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.012 seconds in which 0.009 seconds were spent on a total of 13 queries. Zlib compression enabled.