Das neue Audi V8 Forum findest Du hier!
www.AudiV8.com/forum

German >> Audi V8 Forum

A.

Reged: 22/04/2010
Posts: 299
Loc: Schwäbische Alb
Re: 4-Gang schaltet erst bei ~4500 U/min hoch [re: Alexander Gu.]
      21/04/2020 20:15 Attachment (110 downloads)

Sooo, habe vorher mal den Fehlerspeicher Motor und Getriebe ausgelesen, Motor war leer, Getriebe hatte ich 2 sporadische Fehler, siehe Anhang! Habe diese gelöscht und bin ne Runde gefahren, immer noch das gleiche. Bei 60km/h mit 4000U/min ohne Anzeichen zum Schalten. Erst bei 4500 U/min "knallt" der Gang rein.
Hab dann nochmals ausgelesen danach, alles leer.
Was mir auffiel: beim Hin-und Herschalten von R auf D und zurück incl Gedenksekunde bei N bekomme ich jeweils einen Ruck des Autos in die angewählte Richtung. Das hatte ich anders in Erinnerung, bzw. sanfter.
Wegen Temperatursensoren: kann ich Temperaturen übers VCDS auslesen? In den Messwertblöcken finde ich nicht viel, eins davon ist die Drehzahl (Nummer 3) mit abgeschnittener letzter Zahl, also nur 3-stellig...

Danke!
Alexander

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu. 13/04/2020 13:37
. * Funktioniert wieder! Alexander Gu.   01/05/2021 20:45
. * Re: Funktioniert wieder! Roy F   03/05/2021 16:53
. * Re: Funktioniert wieder! Alexander Gu.   09/05/2021 22:28
. * Messungen Drosselklappenpoti Alexander Gu.   18/05/2020 16:15
. * Re: Messungen Drosselklappenpoti Alexander Gu.   30/05/2020 14:32
. * Re: Messungen Drosselklappenpoti Roy F   30/05/2020 17:08
. * Re: Messungen Drosselklappenpoti Alexander Gu.   30/05/2020 22:10
. * Re: Messungen Drosselklappenpoti Roy F   05/06/2020 19:49
. * Re: Messungen Drosselklappenpoti Alexander Gu.   05/06/2020 22:55
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Karl D.   28/04/2020 21:40
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   28/04/2020 21:45
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   25/04/2020 15:10
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   25/04/2020 18:03
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   25/04/2020 19:06
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   28/04/2020 19:04
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   10/05/2020 10:56
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:03
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   21/04/2020 21:18
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:20
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   21/04/2020 21:27
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:33
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   21/04/2020 21:43
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:53
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Frank Freiberg   18/04/2020 17:56
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:40
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   22/04/2020 18:43
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   18/04/2020 23:39
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   21/04/2020 20:15
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:44
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   21/04/2020 22:10
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   22/04/2020 18:42
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   25/04/2020 15:12
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Roy F   21/04/2020 21:39
. * Re: 4-Gang schaltet erst bei ~4500 U/min hoch Alexander Gu.   21/04/2020 20:17

Extra information
0 registered and 321 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 4853

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.458 seconds in which 0.453 seconds were spent on a total of 13 queries. Zlib compression enabled.