Das neue Audi V8 Forum findest Du hier!
www.AudiV8.com/forum

German >> Audi V8 Forum

K.
ZOOM
Reged: 05/01/2009
Posts: 34
Loc: Lederhose, Thüringen
Kraftstoffpumpe bekommt keinen Strom
      08/10/2009 22:21

Guten Abend,

Ich hatte diese Saison keinerlei Probleme mit dem Dicken, außer ein paar Kleinigkeiten - Ich war schon recht überrascht. Leider zickt er jetzt im letzten Monat doch noch ein wenig:

Folgendes Problem:

Ich starte vorgestern in der Garage und will zur Einfahrt herausfahren. Er springt super an. Als ich zur hälfte der Einfahrt hochfahre, geht er plötzlich aus. daraufhin habe ich ihn nocheinmal angelassen - sprang an, habe ihn etwas auf drehzahl gehalten und als ich ihn wieder ins standgas fallen lasse, geht er wieder aus. Seitdem macht er keinen Mucks mehr. Es wirkte als bekomme er eben keinen Sprit mehr.

Was ich bis jetzt herausgefunden habe:

Sicherung und Relais von der Kraftstoffpumpe sind funktionstüchtig. Allerdings lief die Pumpe nicht an, als ich das Relais gebrückt habe, Daraufhin habe ich die Pumpe direkt versorgt und sie lief(und damit auch das Auto, solange ich die Pumpe direkt versorgte), also Pumpe funktionstüchtig.
Das Problem ist also die Grün/Gelbe leitung, die die Pumpe mit Plus versorgt - dort kommt nichts an, wenn ich die Prüflampe dranhänge.

Jetzt meine Frage: wo finde ich das andere Ende der Grün/Gelben Leitung. Sie führt ja unter den Rücksitzen in Richtung Mitteltunnel - und dann? Am Relais gehen ja nur 2 weiße dickere Kabel von hinten rein. Würde das Kabel gern auf Durchgang prüfen. Finde im RLF keinen Schaltplan.

Letztlich blieben dann ja eigentlich nur noch OT-/Drehzahlgeber, die ich allerdings vorerst ausgeschlossen habe, da am Relais ja Saft anliegt.

Achja : Fehlerspeicher leer

Ich hoffe, Ihr könnt mir helfen - Danke euch schoneinmal.

Bin natürlich für weitere Ideen dankbar .

MfG Kevin



-------------------------------
Vorsprung durch Technik

Edited by Kevin B. (08/10/2009 22:42)

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Kraftstoffpumpe bekommt keinen Strom Kevin B. 08/10/2009 22:21
. * Re: Kraftstoffpumpe bekommt keinen Strom Cuneyt    21/08/2018 23:31
. * Re: Kraftstoffpumpe bekommt keinen Strom Hans-Jürgen P.   21/08/2018 23:54
. * Re: Kraftstoffpumpe bekommt keinen Strom Cuneyt    22/08/2018 08:12
. * Re: Kraftstoffpumpe bekommt keinen Strom Michael Ernst   22/08/2018 20:29
. * Re: Kraftstoffpumpe bekommt keinen Strom Kevin B.   08/10/2009 23:31
. * Re: Kraftstoffpumpe bekommt keinen Strom Michael Ernst   08/10/2009 23:44
. * Re: Kraftstoffpumpe bekommt keinen Strom Michael Ernst   08/10/2009 22:32
. * Re: Kraftstoffpumpe bekommt keinen Strom Kevin B.   08/10/2009 22:39

Extra information
0 registered and 190 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1305

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.453 seconds in which 0.449 seconds were spent on a total of 14 queries. Zlib compression enabled.