Das Forum für die Oberklasse von Audi.
www.v8forum.de

German >> V8 Motor

M.
ZOOM
Reged: 30/03/2008
Posts: 1543
Loc: Schleswig Holstein / Kreis Bad Segeberg
Re: Keine Einspritzung [re: Axel B.]
      10/04/2019 20:54

Hey

ZV Pumpe in Ordnung? Es gab da bei mir einmal einen Vorfall...zwei Woche gesucht. Kabel gezogen, gebrückt...nichts. Dann in einem schwachen Moment jemanden angerufen mit Tränen in den Augen. Er kam und mit Gespräch was ich denn schon so alles gemacht habe...nach zehn Minuten lief der Wagen wieder.
Die ZV war nicht angeschlossen, die ich drei Wochen vorher verliehen und einfach nur so wieder in den Wagen gelegt hatte!!! Würg

V8 mäßige Grüße

Markus

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Keine Einspritzung Axel B. 10/04/2019 14:12
. * Re: Keine Einspritzung Frank Freiberg   10/04/2019 14:54
. * Re: Keine Einspritzung Axel B.   10/04/2019 17:45
. * Re: Keine Einspritzung Markus Wiechen   10/04/2019 20:54
. * Re: Keine Einspritzung Frank Freiberg   11/04/2019 09:15
. * Re: Keine Einspritzung Axel B.   11/04/2019 20:19
. * Re: Keine Einspritzung Manfred M.   12/04/2019 09:35
. * Re: Keine Einspritzung Frank Freiberg   12/04/2019 08:31
. * Re: Keine Einspritzung Axel B.   15/04/2019 21:01
. * Re: Keine Einspritzung Frank Freiberg   16/04/2019 09:47
. * Re: Keine Einspritzung Axel B.   16/04/2019 11:40
. * Re: Keine Einspritzung Frank Freiberg   21/04/2019 19:03

Extra information
0 registered and 11 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1750

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.011 seconds in which 0.008 seconds were spent on a total of 13 queries. Zlib compression enabled.