Das Forum für die Oberklasse von Audi.
www.v8forum.de

German >> V8 Motor

M.
ZOOM
Reged: 30/03/2008
Posts: 1543
Loc: Schleswig Holstein / Kreis Bad Segeberg
Schüttelnder Motorlauf. Keine Leistung. HILFE! [re: ]
      13/10/2017 22:19

Guten Abend Jungs

Nun hat es mich auch voll erwischt. Nachdem ich meine Ansaugbrücke für Experimente demontiert hatte, gegen eine andere getauscht, daß Ergebniss doof war, habe ich die alte Brücke mit allem drum und dran wieder eingebaut. Düsen, Dk, LLRV...alles das alte System was vorher drin war. ABER...
Nun läuft der Motor wie ein Mülleimer. Beim starten ist noch alles ok. Läuft wie er soll. Nach dreißig Sekunden fängt der Motor an runter zu touren. Er schüttelt sich wie Teufel und die Drehzahl ist fast so, als wenn der Motor komplett aus ist. Soll heißen die Drehzahlnadel liegt ganz unten im Keller. Gebe ich ein wenig Gas kommt er wieder um direkt wieder abzufallen und sich wieder zu schütteln. Habe ich Sie gereizt, mit dem Gas gespielt puffte es im Saugrohr.
Und nun ging es los. Großes Fragezeichen meinerseits was letztendlich im großen Gefluche und Teilegetausche endete.
Was habe ich bis jetzt getauscht:
LMM dreimal
LLRV dreimal
Temperaturfühler Ansaugluft zweimal
Drosselklappe dreimal
Alle acht Einspritzdüsen gegen gereinigte getauscht
Zündis raus, gereinigt und wieder rein. Obwohl gut. Nicht verölt, verrußt o.ä
Züdkabel sind NEU, keine 5.000 drin
Benzindruckregler dreimal
Hallegeber mal abgesteckt
Lamda abgesteckt
Motorsteuergerät gegen ein anderes getauscht
Sobald der Wagen etwas warm ist, läuft er rund, dreht aber unwillig hoch. Pupertäres Gehabe, null Bock Phase...
Auf Strecke beim Gas geben zieht sie keinen Hering vom Teller. Kickdown passiert gar nichts.
Auspuffabgase riechen nicht nach Sprit, er bläut nicht oder raucht. Ganz normales Kondenswasser welches nach gewisser Zeit verschwindet und sie ganz normal hinten ausatmet.
Was mich völlig irre macht...sie springt super an, läuft ca. eine halbe Minute gut und dann geht der Tanz los. Es war sogar so schlimm, daß als ich NUR den unteren Luftikasten ansetzen wollte der Bock schlagartig ausging! Kasten weg, noch einmal gestartet und den Mittelfinger hinten an das Saugrohr gehalten, welches mit sofortigem holprigen Lauf quittiert wurde.
Der Lady beim holprigen Lauf einmal schnell das LLRV abgezogen, welches mit sofortigem ruhigem Motorlauf gedankt wurde. Aber wie die Frauen nun einmal sind. Sie vergessen...vielleicht dreißig Sekunden gehalten. Dann torte sie wieder ab und schüttelte sich. Das LLRV wieder angesteckt und aus war sie.
Auslesen geht nicht. Die Lady läßt micht nicht rein. Einen Kumpel angerufen...das gleiche Problem.
Nun kommt morgen oder übermorgen jemand mit einem originalen Auslesegrät rum. Mal schauen.
Ich werde echt irre. Was kann das bloß sein?! Ich bin mit meinem Latein irgendwie am Ende. Heulen und Zähneklappern inbegriffen. Wer weiß Rat und macht mal den Erklärbär?
Und bitte keine Fragen warum ICH die Brücke demontiert hatte ich Idiot verdammter!

V8 mäßige Grüße
Markus

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Schüttelnder Motorlauf. Keine Leistung. HILFE! Markus Wiechen 13/10/2017 22:19
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Enno Spieker   14/10/2017 11:29
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Markus Wiechen   14/10/2017 12:02
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Enno Spieker   14/10/2017 20:51
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Roy F   14/10/2017 19:39
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! andreas sedlak    14/10/2017 21:05
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Markus Wiechen   15/10/2017 08:38
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Roy F   14/10/2017 10:55
. * Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! Georg A.   14/10/2017 10:12

Extra information
0 registered and 10 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1481

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.011 seconds in which 0.007 seconds were spent on a total of 13 queries. Zlib compression enabled.