Das Forum für die Oberklasse von Audi.
www.AudiV8.com/forum

German >> V8 Motor

Pages: 1
Markus Wiechen
ZOOM
Reged: 30/03/2008
Posts: 1543
Loc: Schleswig Holstein / Kreis Bad Segeberg
Schüttelnder Motorlauf. Keine Leistung. HILFE! [re: ]
      13/10/2017 22:19

Guten Abend Jungs

Nun hat es mich auch voll erwischt. Nachdem ich meine Ansaugbrücke für Experimente demontiert hatte, gegen eine andere getauscht, daß Ergebniss doof war, habe ich die alte Brücke mit allem drum und dran wieder eingebaut. Düsen, Dk, LLRV...alles das alte System was vorher drin war. ABER...
Nun läuft der Motor wie ein Mülleimer. Beim starten ist noch alles ok. Läuft wie er soll. Nach dreißig Sekunden fängt der Motor an runter zu touren. Er schüttelt sich wie Teufel und die Drehzahl ist fast so, als wenn der Motor komplett aus ist. Soll heißen die Drehzahlnadel liegt ganz unten im Keller. Gebe ich ein wenig Gas kommt er wieder um direkt wieder abzufallen und sich wieder zu schütteln. Habe ich Sie gereizt, mit dem Gas gespielt puffte es im Saugrohr.
Und nun ging es los. Großes Fragezeichen meinerseits was letztendlich im großen Gefluche und Teilegetausche endete.
Was habe ich bis jetzt getauscht:
LMM dreimal
LLRV dreimal
Temperaturfühler Ansaugluft zweimal
Drosselklappe dreimal
Alle acht Einspritzdüsen gegen gereinigte getauscht
Zündis raus, gereinigt und wieder rein. Obwohl gut. Nicht verölt, verrußt o.ä
Züdkabel sind NEU, keine 5.000 drin
Benzindruckregler dreimal
Hallegeber mal abgesteckt
Lamda abgesteckt
Motorsteuergerät gegen ein anderes getauscht
Sobald der Wagen etwas warm ist, läuft er rund, dreht aber unwillig hoch. Pupertäres Gehabe, null Bock Phase...
Auf Strecke beim Gas geben zieht sie keinen Hering vom Teller. Kickdown passiert gar nichts.
Auspuffabgase riechen nicht nach Sprit, er bläut nicht oder raucht. Ganz normales Kondenswasser welches nach gewisser Zeit verschwindet und sie ganz normal hinten ausatmet.
Was mich völlig irre macht...sie springt super an, läuft ca. eine halbe Minute gut und dann geht der Tanz los. Es war sogar so schlimm, daß als ich NUR den unteren Luftikasten ansetzen wollte der Bock schlagartig ausging! Kasten weg, noch einmal gestartet und den Mittelfinger hinten an das Saugrohr gehalten, welches mit sofortigem holprigen Lauf quittiert wurde.
Der Lady beim holprigen Lauf einmal schnell das LLRV abgezogen, welches mit sofortigem ruhigem Motorlauf gedankt wurde. Aber wie die Frauen nun einmal sind. Sie vergessen...vielleicht dreißig Sekunden gehalten. Dann torte sie wieder ab und schüttelte sich. Das LLRV wieder angesteckt und aus war sie.
Auslesen geht nicht. Die Lady läßt micht nicht rein. Einen Kumpel angerufen...das gleiche Problem.
Nun kommt morgen oder übermorgen jemand mit einem originalen Auslesegrät rum. Mal schauen.
Ich werde echt irre. Was kann das bloß sein?! Ich bin mit meinem Latein irgendwie am Ende. Heulen und Zähneklappern inbegriffen. Wer weiß Rat und macht mal den Erklärbär?
Und bitte keine Fragen warum ICH die Brücke demontiert hatte ich Idiot verdammter!

V8 mäßige Grüße
Markus

Post Extras: Print Post   Remind Me!   Notify Moderator  
Georg A.
ZOOM
Reged: 11/07/2010
Posts: 3598
Loc: Münster
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Markus Wiechen]
      14/10/2017 10:12

Moin Markus,
mal den Spritdruck am Vorlauf gemessen?

Gruss, Georg

Hubraum statt Wohnraum..

Post Extras: Print Post   Remind Me!   Notify Moderator  
Roy F
ZOOM
Reged: 06/05/2006
Posts: 21634
Loc: Schweiz
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Markus Wiechen]
      14/10/2017 10:55

Du hast doch hoffentlich die Spritleitungen richtig herum angeschraubt?

Wenns nach dem Eingriff in die Ansaugbrücke war, dürfte es ja wohl kaum am Motorsteuergerät liegen ;)

Gruess Roy
http://roy-fuchs.smugmug.com/

Post Extras: Print Post   Remind Me!   Notify Moderator  
Enno Spieker
ZOOM
Reged: 05/12/2001
Posts: 1433
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Markus Wiechen]
      14/10/2017 11:29

Hallo
Falschluft!? Sind alle Dichtungen erneuert worden? Stecker (sind beschriftet) der Einspritzdüsen evtl. vertauscht?
Gruß

Post Extras: Print Post   Remind Me!   Notify Moderator  
Markus Wiechen
ZOOM
Reged: 30/03/2008
Posts: 1543
Loc: Schleswig Holstein / Kreis Bad Segeberg
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Enno Spieker]
      14/10/2017 12:02

Hey

Asche über mein Haupt, Schimpf und Schande in meine Richtung
Durch das ganze Gefummel...Enno Du hast Recht! Ich komme gerade von der Halle und habe den Fehler gefunden. Wollte dies hier einmal kundtun.
Einspritzdüen 3 und 4 hatte ich vertauscht. Ich Depp!!!
Zur meiner schwachen Verteidigung...nur Zylinder 7 und 8 haben noch die Aufkleber dran. Aber wie habe ich gesehen / gemerkt?
Die einzelnen Stecker der Einspritzdüsen haben doch dies Gummitülle drum. Das Ende wo die Kabel reinlaufen schaut nach außen Richtung Koti. Zylinder 3 und 4 schauten aber Richtung Brücke. Innerlich bin ich fast zusammengebrochen, als ich mit einem dampfenden Kaffee, auf einen Drehstuhl sitzend vor der Lady saß. Umgesteckt und rennt der Bock. Volle Leistung, Kickdown funzt, kein schütteln oder poffen...macht ihren Job einfach.
Vielen Dank Euch erst einmal für Kopf machen. So tot wie geglaubt scheint das Forum ja dann doch nicht zu sein.

V8 mäßige Grüße

Markus

Post Extras: Print Post   Remind Me!   Notify Moderator  
Roy F
ZOOM
Reged: 06/05/2006
Posts: 21634
Loc: Schweiz
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Markus Wiechen]
      14/10/2017 19:39

Sowas kann passieren... oder mal ein Stecker nicht richtig druff...

Mich irritert bloss, dass er beim Start ne Weile normal lief....

Seis drum....

Diese ollen Kabelstränge sind ja mittlerweile so marode, dass man sich gerne an der gegebenen "versteiften" Position orientiert - unzuverlässig!

Gummitülle ist ein halbes Indiz, du kannst dabei aber nicht sicher sein! Bloss weil die Tüllen in die richtige Richtung schauen, muss die Reihenfolge nicht unbedingt stimmen!

Wenn die Beschriftungen abhanden gekommen sind, nehm ich IMMER den KabelsalatEntwirrungsplan zu Rate - sonst wird das nix! (sorry, ich kenn die Kabelfarben immer noch nicht auswändig )

Gruess Roy
http://roy-fuchs.smugmug.com/

Post Extras: Print Post   Remind Me!   Notify Moderator  
Enno Spieker
ZOOM
Reged: 05/12/2001
Posts: 1433
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Markus Wiechen]
      14/10/2017 20:51

Hallo
Schön das der Fehler gefunden wurde! Die nachträgliche Kennzeichnung der Steckverbindungen und dem Aderlass (Motoröl) mit Filterwechsel wären für mich die nächsten Optionen!
Gruß

Post Extras: Print Post   Remind Me!   Notify Moderator  
andreas sedlak
ZOOM
Reged: 06/11/2008
Posts: 1556
Loc: Deutschland
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: Roy F]
      14/10/2017 21:05

Niemand merkt sich die Kabelfarben,sondern orientiert sich nach den gebogenen Leitungen! Wie von Dir (Roy) passend beschrieben.
Etwas unachtsam beim Anstecken und man sitzt in der Misere. Nun kommt Panik auf !

Gruß

1 von 67 (ehem.745) Stand 2018

Post Extras: Print Post   Remind Me!   Notify Moderator  
Markus Wiechen
ZOOM
Reged: 30/03/2008
Posts: 1543
Loc: Schleswig Holstein / Kreis Bad Segeberg
Re: Schüttelnder Motorlauf. Keine Leistung. HILFE! new [re: andreas sedlak ]
      15/10/2017 08:38

Guten Morgen

Hm. Genau an dieser versteiften Position hatte ich mich gerichtet. Dicker Fehler. Und ja. So ein kleines bißchen Panik und Angstpipi hatte ich schon in der Hose. Maschine geschrottet?!
Weil...wie Roy schon schrieb. Warum bzw. wunderlicherweise sprang sie anstandslos an und lief eine gewisse Zeit völlig normal. Ich habe davon sogar ein Video gemacht. Bei Gelegenheit zeige ich dieses mal, oder per Pn mal die Handynummer rüberschieben. Dann schicke ich dieses per Whatts einmal zu denjenigen den es interessiert.
Öl und Filter kommen im jeden Fall. Die Saison neigt sich dem Ende. Dann kommt sowieso der große rundum Schlag. Himmel etc. neu beziehen lassen, komplettes Fahrwerk wurde gestrahlt und versiegelt. Neue Lager einpressen und gut. Alt raus, neu rein. Sprit und Bremsleitungen unten alle neu machen. Winteraufgaben...

V8 mäßige Grüße

Markus

Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1


Extra information
0 registered and 13 anonymous users are browsing this forum.



Print Thread

Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1511

Rate this thread
 
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.072 seconds in which 0.068 seconds were spent on a total of 13 queries. Zlib compression enabled.